¿Os carga bien el foro?

De todo un poco.
Responder
Avatar de Usuario
1607
Admin
Mensajes: 176
Registrado: Lun Ene 15, 2018 3:10 pm
Ubicación: España
Contactar:

¿Os carga bien el foro?

Mensaje por 1607 » Jue Ene 18, 2018 2:09 pm

Me he fijado que quizás a veces tarda en cargar o lanza el mensaje de 502 bad gateway. a vosotros os va bien?


Avatar de Usuario
albertoCs
Explorador VIP
Mensajes: 15
Registrado: Mié Ene 17, 2018 5:24 pm
Ubicación: Castellon

¿Os carga bien el foro?

Mensaje por albertoCs » Jue Ene 18, 2018 8:52 pm

sin problema


Avatar de Usuario
Ballesss
Explorador
Mensajes: 13
Registrado: Mar Ene 16, 2018 10:50 pm

¿Os carga bien el foro?

Mensaje por Ballesss » Jue Ene 18, 2018 9:30 pm

En el móvil no muy allá, a veces se queda como pillado. Carga rápido, pero tarda en empezar a cargar.


Avatar de Usuario
1607
Admin
Mensajes: 176
Registrado: Lun Ene 15, 2018 3:10 pm
Ubicación: España
Contactar:

¿Os carga bien el foro?

Mensaje por 1607 » Jue Ene 18, 2018 9:39 pm

Ballesss escribió:
Jue Ene 18, 2018 9:30 pm
En el móvil no muy allá, a veces se queda como pillado. Carga rápido, pero tarda en empezar a cargar.
He hablado con los del hosting, yo tambien noto que a veces tarda en cargar, me han dicho que miraran a ver si pueden arreglarlo, si veis el foro caido en algún momento decidmelo va?.


Avatar de Usuario
Johnny Thunderdrone
Explorador VIP
Mensajes: 116
Registrado: Vie Ene 26, 2018 1:36 am
Ubicación: Barcelona
Contactar:

¿Os carga bien el foro?

Mensaje por Johnny Thunderdrone » Vie Ene 26, 2018 2:37 am

Ha mi cada X se queda como saturado al cambiar de pagina, por lo demás perfecto.


Avatar de Usuario
1607
Admin
Mensajes: 176
Registrado: Lun Ene 15, 2018 3:10 pm
Ubicación: España
Contactar:

¿Os carga bien el foro?

Mensaje por 1607 » Vie Ene 26, 2018 2:34 pm

Bueno, he activado la compresión gzip, a ver si ahora el foro tira mejor, espero que si :D


Avatar de Usuario
Johnny Thunderdrone
Explorador VIP
Mensajes: 116
Registrado: Vie Ene 26, 2018 1:36 am
Ubicación: Barcelona
Contactar:

¿Os carga bien el foro?

Mensaje por Johnny Thunderdrone » Vie Ene 26, 2018 3:19 pm

Ok si noto algo ya te aviso por aqui.


Avatar de Usuario
1607
Admin
Mensajes: 176
Registrado: Lun Ene 15, 2018 3:10 pm
Ubicación: España
Contactar:

¿Os carga bien el foro?

Mensaje por 1607 » Vie Ene 26, 2018 3:41 pm

Johnny Thunderdrone escribió:
Vie Ene 26, 2018 3:19 pm
Ok si noto algo ya te aviso por aqui.
Thanksss!


bolap
Explorador
Mensajes: 4
Registrado: Dom Ene 21, 2018 10:35 am

¿Os carga bien el foro?

Mensaje por bolap » Dom Feb 04, 2018 10:13 pm

Con el móvil, va lento, tarda en cargar


Responder